IMPORTANT NOTE: WebSphere V7.0 and WebSphere V8.0 along with the underlying Java 6 used in WebSphere V8.5 are going End Of Service in April 2018. For more information navigate through the "Issues, Hints and Tips"

If you have any feedback or questions, please respond to: ztech@us.ibm.com